NUEVOS Cursos de Oficios onLine
 

No me arranca un motor con conexión estrella triángulo

Seguir
(Invalid img)Holaa me podrían ayudar!!Habíamos logrado que andará el motor pero en sentido contrario,entonces al cambiar las faces,como que le cuesta arranca como si le faltara una face pero le llegan las tres a la bornera.
El motor es de 10hp y no se esta usando contactores sino una llave de arranque de conmutación manual. Espero una respuesta gracias


  • hace 1 mes

    Avatar de elektomaq
    Moderador

    Hola
    Coincido con Ennio (saludos)
    En la foto del motor a pesar de lograrse ver una bornera parece ser que las conexiones parecen haber quedado todas aereas por lo que se va a complicar conocer la identidad de cada uno de los cables
    En cuanto a los dos cables que ingresan al motor tambien deberian estar identificados para evitar errores ya que se ven iguales
    Por cuestiones de seguridad falta el conductor de proteccion el cual se es obligatorio y deben utilizar prensa cables para evitar desprendimientos o fisuras
    Tambien es posible que falte una proteccion adecuada para el motor

1 Solución propuesta

Si llegan las 3 fases, uno de los problemas puede estar en que no se está haciendo el puente de la estrella o que una fase del motor esté invertida.
Estando desenergizado, mide resistencia entre cada fase de alimentación y cada borne del motor.
Al medir corriente de cada fase, podrás saber si alguna no tiene consumo.
Sube imágenes del motor y conexiones con la cual te estás guiando.
  • hace 1 mes

    Avatar de Gonza Francia

    Hola cuando comutas la llave en estrella los cables que llegan a la bornera cuando los testeas hacen contacto entre si como si fuera uno,estando desernegizado y desconectandos de la bornera.
    No se como enviarte fotos soy nuevo usando esta pag y no veo la opción de enviar fotos

  • hace 1 mes

    Avatar de Ennio Montenegro M.

    Usa el lápiz que está abajo de tu pregunta.
    Cada imágen no debe superar los 2Mb.

  • hace 1 mes

    Avatar de Ennio Montenegro M.

    Debes medir resistencia ohms, no verificar continuidad, porque el bobinado es de baja resistencia y te medirá continuidad sin saber si están unidos o a través del motor.

  • hace 1 mes

    Avatar de Gonza Francia

    Ahí cargue las imágenes por si las querés ver

  • hace 1 mes

    Avatar de Gonza Francia

    Yo no se que pasó porque cuando lo conectamos andaba bien, le quisimos cambiar el sentido de giro cambiando dos faces y no anda bien como que le cuesta arrancar como si le.faltara una face

  • hace 1 mes

    Avatar de Ennio Montenegro M.

    Verifica midiendo resistencia que en estrella cada fase llegue a U- V-W y que se unan X-Y-Z.

  • hace 1 mes

    Avatar de Gonza Francia

    Ahí estaba probando midiendo la resistenta y me daba:
    En estrella:
    R:w,u/ S:v/ T:w,u.
    Y triángulo sería:
    R,S,T:x,y,z
    Esta bien? Como sería? Ayuda ya no se q mas probar!!

  • hace 1 mes

    Avatar de Ennio Montenegro M.

    En estrella medidas 0 ohm:
    R con U ; S con V y T con W.
    Bornes unidos 0 ohm entre X-Y-Z.
    Si quieres invertir sentido de giro, se invierten 2 fases. Puede ser:
    R con W; S con V y T con U.
    R con U, S con W y T con V
    R con ; S con U y T con W.

    Primero debes hacerlo girar en el sentido correcto en estrella y después debes pensar en hacerlo funcionar en delta. Cada fase debe conectarse correctamente a un inicio y otro final de las bobinas.
    Inicio U final X
    Inicio V final Y
    Inicio W final Z.

  • hace 1 mes

    Avatar de Gonza Francia

    Men logre q andará el motor gracias!! el único problema es q cuando arranca osea lo pones en estrella el eje se pone re duro no gira tenés q ayudarlo empujando hasta q como agarra y ya toma velocidad y después lo pasas a triángulo y todo bien pero me estraña cuando arranca porque cuando lo tenia conectado al revés me andaba sin ningún problema.no se si tenés alguna idea gracias.

  • hace 1 mes

    Avatar de Ennio Montenegro M.

    Mide el consumo de las 3 fases al momento del arranque. Tienes una fase que no está siendo alimentada.