NUEVOS Cursos de Oficios onLine
 

Problema con Modem 3g ZTE

Seguir
Hola,un saludo cordial para toda la comunidad, les paso a explicar mi problem.

Tengo un Modem modelo ZTE MF190 3g usb del servicio de claro(Argentina),se lo compre a un compañero de clases de mi colegio, ese mismo dia lo puse a pruba,lo conecte respectivamente el puerto usb,instale el software que lo trae por defecto en el modem,me conecte y JOYA,conexion perfecta,no ocurrio nada sobre las desconecciones momentaneas,ni nada por el estilo, la conexion de navegacion era de 200kb\s a 800kb\s y un poco mas,osea me andaba de lo mejor.

1era idea momentanea:buenos resultados
Esa misma noche se me ocurrio la idea de liberarlo para poder tener varios servicios,bueno lo libere,el soft generico no reconocia la nueva linea de servicio (en este caso mobistar) por lo que procedi a instalar el mobistar latan o escritorio mobistar,y con eso me seguia proporcionando la misma taza de kb\s osea 200 a 800 y mas.

2da idea momentanea:se fue al horizonte de sucesos
Al otro dia se me ocurrio por cambiar el software de claro a mobistar,me explico,lo que hice fue actualizar el soft pero de otra compañia de servicio de internet,a lo que el resultado de este fue la inutilizacion del modem en general,prendia se conectaba con el soft pero no con el servico,"maldicion" ese dia me agarrava de los pelos y decia"NOOOOOOOOOOOOOOOOOO... POQUE" derrepente se me vino otra idea,lla que no funcionaba con la actualizacion recurri al mobistar latam antiguo que tenia anteriormente instalado en la pc,y volvio en si pero con un problema no mayor,se conectaba con el servicio,pero la taza se transferencia era menor de lo que me ofrecia antes de la actualizacion,ahora me funca a 50,60 kb\s en navegacion y 6 a 11 kb\s de descarga,imaginense,descargo un video de 80mb y el tiempo estimado es de 4 a 7 HORAS,cuando anteriormnte sin hacerle cambios de los que ya explique, el tiempo estimado era de 20 a 35 min.

ya e intentado de todo,desde crear un perfil nuevo en centro de redes y recursos compartidos en win 7,hasta el punto de cambiar los purtos COM y la configuracion del modem en si,aqui un par de imagenes de lo que realice.



e aqui otra



y otra



hasta ahoar odo lo que hice por solucinarlo fue envano y y no quiero modificarlo mas.

Espero sus respuestas.

Gracias.


    3 Soluciones propuestas

    Hola, mira en las opciones del software que el modem use sólo la red 3G/Hsdpa.
    Si se está conectando por GSM o Edge la diferencia de velocidad es mucha.

    O quizás ya hayas consumido la cantidad de Megabytes para los que la empresa entrega máxima velocidad. En ese caso es normal navegar a menos de 50 Kb/s hasta finalizar el mes.
      A mi me paso lo mismo pero Movistar me grabo en el modem y perdi el de claro que liberado funcionaba perfecto si alguien puede copiarlo de un modem y postearlo .-

      Se copia con el DC Unlocker la opcion dahsboar read les dara un iso que es lo que hay que subir con el mismo programa con la opcion write dashboar y los de claro quieren cobrar 200 mangos por eso mas caro que el modem y algunos ni siquiera lo saben hacer
        Bueno,os agradesco por sus respuestas,la verdad es que llevo muy poco tiempo de inscripto en este sitio y me a ayudado un monton.

        Con respecto a lo delmodem,lo lleve a la empresa claro,me dijieron que era un pequeño error del soft y no podian hacer mucho ya que no tenian el soft para suministrarlo al modem,me eplico ,bue lo que hice fue venderlo como un dispositivo dañado, a lo que me llevo a dirijirme a mobistar y comprar un modem con linea y todo, y este me anda perfecto.

        Les agradesco una banda,sigan asi con esa buena onda.

        Grax

        PD:Tendre que leer nuevamente los terminos y condiciones de Yoreparo teeth smilewink