NUEVOS Cursos de Oficios onLine
 

Bomba Agua 1/2'Hp

Seguir
Hola gente quiero preguntar a ustedes que tienen más experiencia ..desarme la bomba y cambie capacitor anda perfecto  pero cuando gira hace un ruido feo ..rrrrrrrrr..rrrr se entiende bueno .,espero respuestas gracias


  • hace 1 mes

    Avatar de elektomaq
    Moderador

    No entiendo....¿para que desarmaste la bomba si solo cambiaste el capacitor?

  • hace 1 mes

    Avatar de Servi J & A

    Porque estaba muy oxidada todas las partes de las entradas de. Agua todo por eso las desarme

2 Soluciones propuestas

Hola. Gira el motor? Posiblemente sea un problema de rodamientos muy gastados. Saludos
  • hace 1 mes

    Avatar de Servi J & A

    Hola estimado gira todo bien , gracias por contestar pero puede llegar a ser eso por eso hace rrrs..rrrr anda si .otra cosa no es si

Ok...es probable que no lo hayas armado bien 
dos causas probables son:
1 )  que la turbina toque en algun punto de la cámara impulsora 
2 )  que el ventilador trasero este flojo o toque alguna de las tapas
Comenta
  • hace 1 mes

    Avatar de Servi J & A

    La probé sin colocar la cámara,y sin el ventilador así nomás , y hace ese ruido.. pero capaz el eje donde está la turbina le falte lubricar más ...tiene que girar liviano o medio pesado..el sistema ..este está pesadongo

  • hace 1 mes

    Avatar de elektomaq
    Moderador

    Entonces tenes que cambiar rodamientos y por recomendación el sello tambien
    El eje no va lubricado con nada y la parte interna del motor tampoco