Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] no suena la sirena y operador y clave alarm link

19/3/2017 12:53AM
Hola: estoy instalando una central de alarma Bosch Solution Ultima 880 cc488 y tengo unos problemitas.

El primero es que realizada la instalación y puesta en marcha, hora, dia ..... tiempos de entrada y salida..... ... la armo y cuando pruebo el disparo las sirenas no suenan. He enfermado con esta historia, no hay manera, ni restaurando con el 961, nada de nada!!!. Desconectando la corriente y la batería, nada. Las sirenas estan conectadas al +COMM y OUT1. En una ocasión, no se porqué, pero llegaron a sonar con tanta mala suerte que por unos lios que me mandé en la programación tuve que restaurar con el 961 y chau, fui, nunca más!!!. Los fusibles están bien. He bajado los ultimos manuales y no sé encontrar la solución!!! ¿Que puedo hacer al respecto?

Tambien he bajado el software A_Link_Plus_v4.9_Software_A_link_Plus_4.9_all_22875786635 pero no sé el nombre del operador y la clave para entrar. Tengo el cable CC808, sólo me falta el adaptador de puerto paralelo a serie.

Desde ya muchas gracias .

Saludos
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
19/3/2017 12:28PM
el pass y usuarios es ADMIN en ambos campos.



necesitas un cable especial , aunque puedes hacerlo tú necesitas rx , tx y gnd .
redo80 1561
SOLUCIÓN
19/3/2017 12:33PM



puede ser tengas anuladas las salidas , mira el recuadro rojo que te marco.
redo80 1561
ASISTIÓ A LA SOLUCIÓN
25/3/2017 07:51PM
Hola, muchas gracias. Me ha servido lo de las contraseña pero lo otro, para que suene la sirena, no.
He desenchufado todo de nuevo, reseteado y probado lo que me dijiste y nada. Se fue la corriente electrica de la zona y cuando regresó la sirena hizo un pip corto. Apretando el 2 varios segundos, para la prueba de sirena, suenan los dos bips pero nada más.

El manual vos tenes "Bosch_QuickStart_Operation_Guide_esEs_250... pdf" solamente lo consigo en inglés. ¿Sabrías decirme de dónde bajarlo?

Saludos y muchas gracias.
26/3/2017 10:43AM



revisa los fusibles de placa.

http://www.gndelectronica.com.ar/Manuales/Manual%20de%20Instalacion%20Ultima.pdf

http://www.starligh.com/bosch/manuales/solution880_guia_rapida_sp.pdf

revisa tengas bién conectada la salida de sirena a los terminales relé común y nc o no
según desees.

te lo digo porque la placa lleva 3 salidas:

relé (para sirena)
output1 (otros)
output2 (oros)


la salida 1 (DE FÁBRICA ESTA COMO ALTAVOZ)
con un 14 puedes poner un 15 .

en la sección 380 - 385

1 - 15 - 1 - 0 - 0 - 0

si no consigues activar la salida sirena , una opción es usar la salida 2 (pgm) para la sirena .

en la sección 386 - 391

pónle 1 - 15 - 1 - 0 - 0 - 0 (sigue sirena)
redo80 1561
ASISTIÓ A LA SOLUCIÓN
12/4/2017 05:28PM
Hola:costo encontrar la falla pero al final apareció. Era un problema çon la bateria. Tuve que ponerla nueva.
El
Saludos y Muchas gracias por toda la colaboración.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta