Registrarse Gratis

¡Únase para Aprender y Compartir!

ALARMA ESTA EN LISTO PERO NO ACTIVA

hace 2 semanas
Hola buenas tardes mi sistema de alarma está en listo para activar pero pasó por un sensor de movimiento y aún sigue estando en listo ingreso mi clave pero no arma el sistema es como si no reconociera mi clave es panel 1832
¿Sabes la respuesta?Responder
hace 2 semanas
Es una instalación nueva?. Estaba funcionando?.
hace 1 semana
los movimientos pueden que estén programados forzados por eso no se te apaga el listo a lo que tu lo activas
Pon la clave y si el teclado te da un pitido largo es que esa clave no es la correcta o no esta grabada
Las claves grabadas al colocarlas dan un pitido entrecortado y por supuesto si el sistema esta listo arman el mismo
De pronto te dejaron la clave Maestra de fabrica prueba con 1234 o si tienes la clave de programación entra a programación y en la memoria 007 puedes ver que clave Maestra que esta programada
hace 1 semana
Muy buenas, al presionar *2 que te indica??
hace 1 semana
puedes ingresar a programacion con *8 codigo del intalador despues ingresas a la seccion 007 y colocas tu clave nueva para salir ##
hace 5 días
Está supervisada por una central de monitoreo? Si dejas de hacer el debido pago de tu servicio tiende a hacer cambio de las contraseñas de los accesos y pueden dejar forzados todos los sensores, o si has hecho algún cambio en la configuración, aporta mas datos es nueva instalación, se movió de lugar, cambiaste configuración.
xoxul 12
hace 5 días
Es posible que haya un disparo en Memoria, ingresar # e intentar de nuevo.
Saludos
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros