Hola.

Tengo una alarma. Tiger instalada en un coche. el problema que tengo es que

estan los cables muy ocultos y solo tengo a laLos conectores en la instalacion

por lo que me es mas facil Buscarle solucion al problema que cambiarla. Ademas

ya no hay cerebros de este tipo como para hacer cambio. y Creo que el problema

que tengo radica en programacio y no en electronica del sistema

Le esta llegando corriente de la llave correctamente. Los pinos negativos estan

funcionando ambos. Le llega al conector corriente a los pinos. y cierra y abre

los seguros cuando se desactiva la alarma en modo apagado.

Esta alarma hace ias meti un corto en el sistema. Por lo cual se funio una linea

de la tarjeta de la alarma. Por lo cual le hice un puente y funciono

perfectamente. pero. antes de eso resetee la alarma del Jumper que trae y Movi

los 4 Swichts de la alarma hacia "ON" y no se si tenga una combinacion que tenga

que meter o sea una programacion que le tenga que hacer para que funcione de

Nuevo el sistema Valet.

Esta es la falla

Tu encienes el coche, y el carro no baja los seguros. ni parpadea el foco.

Llegas y te bajas y hace como que abrio los serguro pero ya estan abiertos.

Tampoco se activa sola la alarma cuando te bajas del coche. tienes que

actiuvarla. y cuano anda el caro circulando. tienes que aplastar el boton de

balet si no se bota el panico. como cuando te bajas el carro con el motor

encendido con las puertas abiertas.

Y tambien pita tres veces espues e echarle la alarma a los 45 segundos

Cuando activas manualmente la alarma. en modo apagado la alarma funciona

perfectamente.

Esta es la alarma. Es muy vieja ¿¿?

http://www.guadalajaracaraudio.com/images1/ALARMA_TIGER.bmp


Los relays de relevadores estan funcionando. Pues si cierra. Lo que no se es que

si maneja un relevador para cerrar y otro para abrir.. ayudenme por favor