Registrarse Gratis

¡Únase para Aprender y Compartir!

Junkers hydropower falla por las mañanas

04/10/2008 04:20AM
Hola

tengo un junkers hydropower, que me falla sobretodo por las mañanas, hace el sonido de las chipas para encender pero no enciende, suele pasar siempre por las mañanas y dias que hace algo mas de frio, no vivo en una zona de frio excesivo asi que no creo que pueda ser que se congele el gas!!

pero me lleva loco no se que hacer, cambio el gas y tampoco (pensando que puede ser que quede poco gas) el calentador tiene a penas 4 años y no se que hacer.......el modelo no lo se ahor mismo pero lo mirare....pero creo que no lleva pilas.

se me olvido decir que segun transcurre la mañana empieza a funcionar de nuevo, a las 3 o 4 horas mas tarde y ya no falla hasta la mañan siguiente con mala suerte hay veces que nos da la sorpresa....

gracias

saludos


144694P1020549.jpg (124.7 kb) - ES COMO ESTE..

Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
04/10/2008 09:23PM
Estimado amigo, si es como el de la foto, no es un hydropawer , ya que el de la foto funciona a pilas, es importante que nos cuentes cual es el modelo , usa pilas o tiene turbina ...Saludos

( si puedes manda unas fotos de su interior.)

Raul
05/10/2008 04:34AM
Hola raul

gracias por su pronta respuesta, si es un hydropower el mio posiblemente el que coji la foto no lo es...perdon! ya hecho fotos del mio y aqui le remito una por dentro si necesita mas me lo indica.

lo que he notado es que cuando hace las chipas se enciede la luz verde parpadeando y al no conseguirlo parpadea la roja, ayer estuve probando y consegui que fuera un rato luego al intentarlo no volvio a funcionar.

tambien estuve mirando por si tiene pila pero no tiene o yo no se donde esta.

gracias

ps (otro dia tendremos que seguir duchandonos en casa de los papas)

saludos cordiales


DSC03563.JPG (2.1 kb) -

05/10/2008 02:29PM
Hola, primero empieza por revisar la válvula de agua , verifica que la membrana este en buenas condiciones, lubrica bien la aguja y limpia el filtro interno si es que tiene. Este modelo tiene dos controles uno es el máximo y mínimo de la llama y el otro es el que regula el caudal de agua. ¿As probado quitándole caudal ( osea girándolo en el sentido del reloj ) Yo pienso que tienes un problema de presion de agua, en algunas partes la presion baja en las mañanas y después se normaliza....cuentanos como te va..Saludos

Raul
07/10/2008 05:38AM
Hola Carlos

Gracias antetodo por tu interes y tus prontas respuestas, lo que me comentabas....decirte que no se muy bien donde esta cada cosa pero si estuve limpiando zonas en las que habian pasadores y los quitaba y limpiaba las piezas que me salian (posiblemente la membrana etc) en cuanto a la aguja que me dices que debo de lubricar si pudieras darme algun tipo de dibujo para indicarme donde esta lo realizare.

Hare lo que me dices de quitarle caudal...

gracias

saludos cordiales
09/10/2008 01:10AM
Disculpa por no responderte enseguida. si miras de frente la foto que mandaste veras que en la parte inferior derecha del calefon, hay una piesa de plástico grande blanca , esa es la válvula de agua ,dentro se encuentra la membrana y en su parte externa esta la perilla de regulacionde caudal, es esta, la que debes girar en el sentido de las agujas del reloj , haslo cuando no te prenda , asi descartamos que sea un problema de presion. cuentanos como te va....Saludos

Raul
14/11/2008 07:42AM
Yo tengo un problema similar con un colentador junker hydropower sin pilas que me está arrancando mal últimamente, sobre todo por las mañanas.

Aunque parezca una tontería, para que arranque lo que hago es que mientras está intentantdo encender le pego un fuerte soplido por abajo y me arranca. Lo he hecho varias veces y funciona ¿Porque, ni idea? ¿gas, agua, defecto del equipo?[/b]
fprep 1
14/11/2008 11:57AM
Estimado amigo fprep, debes abrir tu propio post y con gusto te ayudaremos...Saludos.

Raul Wink
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta